Mai 28, 2022, 06:53:31
Willkommen Gast. Bitte einloggen oder registrieren.
News:
Seiten: [1]   Nach unten
  Drucken  
Autor Thema: Moped Problem HILFE  (Gelesen 7617 mal)
Timmi_Turner

Offline Offline

Beiträge: 21

308167768
Profil anzeigen E-Mail
« am: August 23, 2009, 08:57:54 »

Hallo ich habe mal eine Frage. Ich bin vorkurzem mit ihr gefahren und dann fing die kupplung an zu rutschen(ich glaube zumindest das sies war). Kurz darauf bin ich angehalten um zu tanken. Als ich sie wieder anschieben wollte( das muss ich da ich mir noch nen kickstarter kaufen muss) passierte nichts ich probierte jeden gang aus, bei jedem war jeglicher wiederstand weck das rad drehte sich als ob N drinn wäre.

Jetzt ist meine frage was meint ihr da ich mich mit dem motor ansich noch net so beschäftigt habe.

Vielen dank
Tim
Gespeichert
kfs040
Moderator

Offline Offline

Beiträge: 560


Profil anzeigen E-Mail
« Antworten #1 am: August 23, 2009, 10:11:23 »

Hallo Tim
leider hast Du nix über den Hersteller/ Typ des Fahrzeugs geschrieben.
Vieleicht fängst Du damit mal an.

Gruß Klaus
Gespeichert
Hercules1992

Offline Offline

Beiträge: 31



Profil anzeigen
« Antworten #2 am: August 23, 2009, 12:38:39 »

Hi Klaus,

er fährt eine Hercules MK 2. Da drin ist der 501/4 BKF Motor. Ich werde mir das mal ansehen.....eine Reparaturanleitung habe ich nötigenfalls auch.

Das Einzige, was mich wundert, ist, dass sie ohne Probleme gefahren ist. Die Kupplung rutschte bei der Probefahrt nicht durch!!!! Normaler weise rutschen die Kupplungen erstmal eine ganze Zeit, jedenfalls wenn die Lamellen durch sind. Das war bei mir jedenfalls der Fall.

Ich hoffe, dass nichts gebrochen ist.
Gespeichert

Schaut doch mal in mein Album


Schöne Grüße

Andi
Timmi_Turner

Offline Offline

Beiträge: 21

308167768
Profil anzeigen E-Mail
« Antworten #3 am: August 23, 2009, 07:36:54 »

jop mich hats auch gewundert nur jetzt iss garnkein wiederstand mehr da wenn ich nen gang drinnen habe
Gespeichert
RitchieRX

Offline Offline

Beiträge: 11



Profil anzeigen
« Antworten #4 am: August 24, 2009, 08:02:16 »

Falls das ein Sachs Motor mit Konussitz für das Ritzel ist, kann es sein, daß einfach nur das Ritzel locker ist. Also mal den Motordeckel abschrauben und am Hinterrad drehen. Wenn dann sich die Welle nicht dreht, dann war's das.

Gruß
Ritchie
Gespeichert
Timmi_Turner

Offline Offline

Beiträge: 21

308167768
Profil anzeigen E-Mail
« Antworten #5 am: August 24, 2009, 08:34:02 »

jap das wars habe ich aber selber raus gefunden xD danke
Gespeichert
Seiten: [1]   Nach oben
  Drucken  
 
Gehe zu: