Januar 24, 2020, 12:36:10
Willkommen Gast. Bitte einloggen oder registrieren.
News:
Seiten: [1] 2 3 4   Nach unten
  Drucken  
Autor Thema: vergaser  (Gelesen 36656 mal)
wolfgang
Gast
« am: Oktober 18, 2006, 11:18:43 »

Servus !

wer kent sich mit bing vergasern aus , so weit alles ok bei meiner gts , aber wen ich vollgas gebe, geht so ein stift hoch und dan begint sie bei vollgas als wen sie versaufen tut, oder zu wenig sptit bekommt , wenn er in der mitte ist ist es ok aber er geht meist gans hoch und es fängt vom neuen an weiss jemand was das ist

   mfg  wolfgang
Gespeichert
kfs040
Moderator

Offline Offline

Beiträge: 560


Profil anzeigen E-Mail
« Antworten #1 am: Oktober 18, 2006, 12:04:10 »

Der Stift hinter dem Gasschieber?
zuviel Luft
Überprüfe mal ob dein Luftfilter od. dein Luftfilterkasten noch in Ordnung ist. Der Deckel des Luftfilters hat ein Loch evtl. ist dort aufgebohrt worden od. der Luftfilterkasten wurde getunt (Bohrungen).

Gruß Klaus
Gespeichert
wolfgang
Gast
« Antworten #2 am: Oktober 18, 2006, 01:53:53 »

Servus !

kfs040 nee der luftfilter is ok , ja es ist der stift  der immer nervt hat  auch ein neuer vergaser einen stift  oder kann ich den stift fixieren  

 mfg wolfgang
Gespeichert
kfs040
Moderator

Offline Offline

Beiträge: 560


Profil anzeigen E-Mail
« Antworten #3 am: Oktober 18, 2006, 03:31:55 »

Hallo Wolfgang
Der Stift ist die Bedienung des Plattenschiebers der Kaltstartvorrichtung. Er reduziert die Luftzufuhr , fettet das Gemisch an, beim vollgasgeben wird der Plattenschieber über den Gasschieben mit nach oben gezogen und öffnet den kompl. Durchmesser des Vergasers.
Er rastet danach ein. Das wird bei einem Neuen Vergaser nicht anders sein.
Wie gesagt irgentwo bekommt deine GTS zu viel Luft.
Es kann auch sein das eine zu klein Düse eingebaut ist, ist aber eher selten, ich meine  74 od. 76 ist orginal bin aber nicht sicher.
Es kann auch sein das dein Schwimmer/Schwimmernadelventil nicht ausreichend Sprit zur verfügung stellt. Aber meisten ist es eher umgekehrt.
Um sicher zu gehen sollte der Vergaser zerlegt werden, ins Ultraschallgerät und die Schwimmernadel ausgetauscht werden. Ferndiagnosen sind immer schwierig.


Gruß Klaus
Gespeichert
wolfgang
Gast
« Antworten #4 am: Oktober 19, 2006, 07:40:50 »

Servus !

na bin ich den hab gelessen das es einsätze gibt für gts 50  luftfilter ,kann das sein das deswegen meine abseuft den ich hab nix drin im kasten des luftfilters  :oops:
Gespeichert
Werner-KS
IG-Mitglied

Offline Offline

Beiträge: 559


Profil anzeigen
« Antworten #5 am: Oktober 19, 2006, 08:12:41 »

Da gehört eine Art Trichter rein. Und die Bedüsung war teilweise ab Werk schon geändert. Bei der GTS50 meiner Schwester ist eine 72 statt der 74-er drin. Mit der 74-er zieht die Maschine überhaupt nicht. Der Vergaser ist ein 1/15/65A.

Gruß Werner
Gespeichert
wolfgang
Gast
« Antworten #6 am: Oktober 19, 2006, 09:09:48 »

Servus !

ja hatte ihn ausgebaut es ist eine 74 ger drin soll ich eine 72 ger reinmachen ist die besser

 mfg  wolfgang
Gespeichert
Manfred Braun

Offline Offline

Beiträge: 8


Profil anzeigen
« Antworten #7 am: Oktober 19, 2006, 10:59:57 »

Hallo
also der stift am vergaser wird nur zum kaltstart gedrückt, und wird beim gasgben automatisch heraus geschoben und bleibt auch drausen.
hast du schon mal die schwimmernadel in eine andere raste gehängt?
es gibt vier möglichkeiten.
ein vollständiger luftfilter ist natürlich eine fehlerquelle weniger.aber der motor müsste auch so laufen
hat denn deine gts schon immer die probleme?
hast du neuen sprit drin?
mfg manfred
Gespeichert
Jule
IG-Mitglied

Offline Offline

Beiträge: 92



Profil anzeigen WWW
« Antworten #8 am: Oktober 20, 2006, 06:55:49 »

Hallo Wolfgang,

bleibt der Stift für den Kaltstartschieber eigentlich oben, wenn Du ihn mit dem Gaszug hochgezogen hast oder geht er wieder mit runter?

Und bleibt der Schieber im Vergaser an sich auch oben? Kannst Du sehen, wenn Du den Vergaser von Luftfilter und Motor löst und etwas drehst - da sind ein runder Gasschieber und ein Plättchen als Kaltstartschieber drin - der Kaltstartschieber muss oben bleiben, wenn er vom Gaszug einmal ganz hochgezogen wurde.

Viele Grüße

Iris
Gespeichert

Viele Grüße

Jule

---------------

Iris Kremer
Werner-KS
IG-Mitglied

Offline Offline

Beiträge: 559


Profil anzeigen
« Antworten #9 am: Oktober 20, 2006, 07:21:59 »

Zur Düse: Ich wollte nur sagen das die vom Werk standartmäßig vorgegebene Düse nicht immer die richtige sein muß- es kann genauso nach oben oder unten eine abweichende besser passen. Normalerweise stehen bei Zündapp immer 2 größere und 2 kleinere Düsen als Alternativen in den Ersatzteillisten. Ausserdem- wenn deine 74-er 20 Jahre drin war kann sie auch ausgewaschen sein und damit reif für den Mülleimer.

Gruß Werner
Gespeichert
wolfgang
Gast
« Antworten #10 am: Oktober 20, 2006, 09:04:13 »

Servus !

mhm hatte den vergaser auf , also der stift bleibt oben geht nicht mehr runter und wen ich dan weiter vollgas gebe stirbt der motor ab also geht aus , muss noch mal den vergaser öfnen und nachschauen ob der schieber schliest  :oops:
Gespeichert
kfs040
Moderator

Offline Offline

Beiträge: 560


Profil anzeigen E-Mail
« Antworten #11 am: Oktober 20, 2006, 09:25:27 »

Wolfgang,
bitte setzte erst mal einen Luftfiltereinsatz rein. Prüfe dann den oberen Aufsatz des Luftfilterkastens, das Loch sollte kleiner als 18 mm sein.
Luftfiltereinsätze gibts neu bei den div. Zündapp Teilehändlern für ca. 10,- diese werden auch heute noch produziert.

Andere Versuchsanordnung: Ansauggummi zum Luftfilterkasten demontieren und den Vergaser offen betreiben dann den Querschnitt der  Luftöffnung mit der Hand regulieren. Wenn du dann vollgas geben kannst  und der Motor dreht aus 6000 U/min ist der Fehler meist bei Düsen od . Luftfilter zu suchen.
Mit ausgeraümten Lufi ist das meist nicht so gut fahren .

Gruß Klaus
Gespeichert
wolfgang
Gast
« Antworten #12 am: Oktober 20, 2006, 10:56:35 »

Servus !

oky danke für deine ratschläge werde es prüfen und dir bescheid -geben  :grin:
Gespeichert
wolfgang
Gast
« Antworten #13 am: Oktober 25, 2006, 03:13:42 »

Servus !

hei Marco und kfs 040  habe nun den luftfilter aufgehabt und auch vergaser hauptdüse nachgesehen scheint alles ok 74 düse und luftfilder einsatz ok sie ging immer aus beim vollgas-fahren nun hab ich oben in den luftfilter zewa eingesetzt und mann glaubt es nicht sie bleibt an und hat richtig power  :grin:  , möchte aber bei dir Marco  :grin:  einen gröseren zylinder kaufen wenn es klapt komme ich am 3 oder 4  freitag oder samstag in deine werkstadt um die einzelheiten zu besprechen bringe dann meine originalpapiere mit
                                                          mfg   wolfgang
Gespeichert
wolfgang
Gast
« Antworten #14 am: Oktober 25, 2006, 05:49:34 »

Servus !

mann mann mann bin 20 minuten gefahren super dann plötzlich das gleiche sie wird langsamer und bei vollgas geht sie aus ich werde noch wahnsinig  :sad:  Marco schike mir mal bitte eine neue düse in 74 bitte
abs
wolfgang stötzel
67069 ludwigshafen
amsterdamerstrasse 10
Gespeichert
Seiten: [1] 2 3 4   Nach oben
  Drucken  
 
Gehe zu: