Mai 28, 2024, 08:02:52
Willkommen Gast. Bitte einloggen oder registrieren.
News:
Seiten: [1] 2   Nach unten
  Drucken  
Autor Thema: Sachen gibt´s...  (Gelesen 14844 mal)
Werner-KS
IG-Mitglied

Offline Offline

Beiträge: 559


Profil anzeigen
« am: März 11, 2007, 09:38:58 »

Hallo Leute,

ich war heute mit der 175-er bei Mutter Vogel. Gemütliche Hinfahrt, etwas Bummeln etc. . Auf der Rückfahrt dann ein Stück Autobahn und schlagartig keine Leistung. Erster Verdacht Zylinder hinüber.  :sad: Also rechts ran und gelauscht. Absolut sauberer Leerlauf, wenn man etwas Gas gab drehte sie sauber hoch ohne irgendwelche Geräusche. Sie fuhr sich nur wie total kalt ohne Choke. Also gedacht Dreck im Vergaser oder Sprithahn. Dummerweise kein Telefon und kein Werkzeug mit ( ich weiss- fahre nie ohne Reservemotor weiter wie 500m  :-P ) - also ganz vorsichtig nach Hause geschlichen- immer ein Ohr am Motor. Zuhause den Vergaser raus- und ich denk ich spinne- keine Düsennadel im Schieber- der Sicherungsclip rausvibriert- die Nadel steckte in der Nadeldüse. Nach Reflexionsklemmer und Getriebewellenbruch der nächste unübliche Fehler. Aber die Maschine muß thermisch gesund sein- sonst hätte sie sowas nicht überstanden.

Gruß Werner

P.S.: Ich mag das Teil trotzdem, ist einfach toll zu fahren. :(streichel)
Gespeichert
Marco W.
Administrator

Offline Offline

Beiträge: 1408



Profil anzeigen WWW
« Antworten #1 am: März 11, 2007, 10:18:30 »

Au mann oh mann, das gibt`s doch nicht ! Wenn die jetzt wieder auseinandergeflogen wäre, hätte ich auch eine Kriese bekommen.
Läst Du eigentlich mal den Kupplungshebel los ?

Gruß Marco
Gespeichert

  Erst kommt die Standfestigkeit, dann die Leistung...   [/u]  [/size]
Werner-KS
IG-Mitglied

Offline Offline

Beiträge: 559


Profil anzeigen
« Antworten #2 am: März 11, 2007, 10:56:34 »

Nö, da ist immer ein Finger dran. Aber deine Beschichtung scheint echt solide zu sein.

Gruß Werner
Gespeichert
Marco W.
Administrator

Offline Offline

Beiträge: 1408



Profil anzeigen WWW
« Antworten #3 am: März 12, 2007, 08:33:18 »

Klaus ist mit der 125er auch über Kilometer mit gerissenem Ansauggummi nach Bockhorn gefahren und nichts ist passiert.
Das hat aber mehr mit Glück und gutem Öl zu tun denke ich.

Gruß 'Marco
Gespeichert

  Erst kommt die Standfestigkeit, dann die Leistung...   [/u]  [/size]
kfs040
Moderator

Offline Offline

Beiträge: 560


Profil anzeigen E-Mail
« Antworten #4 am: März 12, 2007, 10:26:25 »

Vieleicht auch Glück? hab seit dem immer nen 2. dabei

Ich wollte eigentlich ja alle möglichen Verbesserungen an meiner KS durchführen, bin aber dann bis Novermber gefahren, habe im Februar noch ne Ausfahrt gemacht und gestern wieder ne Rundreise.
Bünde Hondahändler, Hüllhorst Oldigarage, Tengern wegen Zündung, Löhne bei Manfred Weihe ehm. Mitsui Deutschland, da war Tag der offenen Hose, bestimmt 200 Maschinen waren angereist. Die KS war wirklich das Modell mit den meisten Gaffern (" ne Zündapp, kuck doch mal die gibts noch,  hatte ich früher auch mal etc.") Dann war ich noch bei einigen Leuten aus meinem Bekanntenkreis wegen R 50 Teilen, Na ja etwas gabs noch aber die Beinschildeinheit scheint sehr rar zu sein.
zum Schluss hatte sich noch der hintere Bremsanker gelöst. der Stift in der Trommel war einfach weg. Gut wenn manche Leute noch son Teil da haben.

Also bin ich ohne Schaden aufgrund von Glück wieder zuhause angekommen.
Ich werde jetzt noch einige Wartungsarbeiten und ne Inspektion vornehmen, das hätte auch ins Auge gehen können.

Gruß Klaus
Gespeichert
Werner-KS
IG-Mitglied

Offline Offline

Beiträge: 559


Profil anzeigen
« Antworten #5 am: März 12, 2007, 07:58:10 »

Die Materialien sind halt heute besser geworden. In meine KS-en kommt nur Castrol vollsynthetisches ÖL oder das gute von Motul. Die beiden Maschinen danken es mit wenig Ölschmier und einem schön stabilen Schmierfilm. Und wie hier ja auch schon geschrieben wurde fährt meine Nichte das teilsynthetische Scooteröl im Mokick- seit dem fährt das Teil besser, setzt sich nicht mehr so schnell zu.

Gruß Werner
Gespeichert
zuendappr50

Offline Offline

Beiträge: 62


Profil anzeigen E-Mail
« Antworten #6 am: März 13, 2007, 07:47:28 »

Hallo kfs040,
vielleicht kann ich ja deinen Bekannten weiterhelfen. Beinschilder gibt es eigentlich genug aber Zustand ist meistens miserabel. Am Wochenende habe ich eins bekommen das ich als gut bezeichnen möchte (ohne Durchrostung und böse Knicke) andere R50 Teile sind auch noch vorhanden. Wenn Interesse bestehen sollte kannst Du dich oder jeder andere auch gerne bei mir melden.
Gespeichert
kfs040
Moderator

Offline Offline

Beiträge: 560


Profil anzeigen E-Mail
« Antworten #7 am: März 14, 2007, 08:37:23 »

Eigentlich sind die Teile für einen Kunden von Marco ich denke er wird sich direkt an dich wenden.

Gruß Klaus
Gespeichert
Marco W.
Administrator

Offline Offline

Beiträge: 1408



Profil anzeigen WWW
« Antworten #8 am: März 14, 2007, 09:17:57 »

Moment ! Du hast da wieder großartige Versprechungen gemachtm ich habe gesagt das ich die Teile nicht habe.
Ich werde mal die Mailadresse weitergeben und der Herr kann sich dann selber drum bemühen. Ich kann ja nicht alle Katzen bürsten.

Marco
Gespeichert

  Erst kommt die Standfestigkeit, dann die Leistung...   [/u]  [/size]
kfs040
Moderator

Offline Offline

Beiträge: 560


Profil anzeigen E-Mail
« Antworten #9 am: März 14, 2007, 11:48:12 »

Oder so
Gespeichert
M-C
Gast
« Antworten #10 am: April 01, 2007, 12:08:36 »

Sachen gibt´s ... auch bei mir.

Heute wollten wir mit der neuen roten KS80Super die erste Ausfahrt machen. Christina mit der roten, und ich mit der zuverlässigen silbernen KS80Super. Ein bißchen mulmig war mir schon zumute: hoffentlich läuft bei der roten alles sauber.
Und was passiert: die rote läuft astrein, aber die silberne 537er fängt plötzlich an zu pfeifen, und zwar irgendwo links am Motor. Genauer lokalisiert: im Bereich der Zündanlage. Dann fängt sie plötzlich im Leerlauf an, hochzudrehen. Der erste Gedanke: der zündungsseitige Simmering der Kurbelwelle ist durch. Ich konnte mich noch schwach erinnern, dass ich den Motor vor einigen Jahren überholt hatte, und einen normalen Simmering eingebaut hatte, statt des vorgeschriebenen Viton-Ringes.
Und dann ging garnichts mehr, und Christina hat mich bis nach Hause ziehen müssen (ich habe jetzt Arme so lang wie ein Orang-Utan).

Zu hause dann alles zerlegt (es ist ja Sonntag), und was baumelt locker auf der Kurbelwelle: der Simmering !
Der Simmering ist vermutlich durch den Druck im Kurbelgehäuse rausgedrückt worden. Wie das passieren konnte Huh?? Der Dichtungssitz sieht eigentlich ganz ordentlich aus.

Jetzt werde ich alles schön reinigen, und einen neuen Viton-Ring einbauen. Mal sehen, vielleicht wird es dann doch noch etwas mit der Sonntagstour.
Gespeichert
WernerG
IG-Mitglied

Offline Offline

Beiträge: 76


Profil anzeigen
« Antworten #11 am: April 01, 2007, 03:02:46 »

Sagenhaft, so was hab ich auch noch nicht gesehen !!! Ich hoffe du konntest deine Tour noch zu Ende fahren. So geiles Wetter, und ich bin auch am schrauben. Scheiß Elektrik und morgen ist TÜV Smiley
Gespeichert

Viele Grüße

WernerG
Werner-KS
IG-Mitglied

Offline Offline

Beiträge: 559


Profil anzeigen
« Antworten #12 am: April 01, 2007, 03:24:58 »

Christoph, da genügt ein normaler Ring, braucht kein Viton zu sein. Nur wäre ein doppellippiger Ring besser. Aber das hatte ich mit der KS50 auch schon- beim Nachmessen habe ich festgestellt das der neue Dichtring 0,1mm kleiner war als die anderen Ringe im Vorrat. Also wenn ein Ring "wunderbar" leicht zu montieren ist- VORSICHT! der hat keinen ausreichenden Pressitz im Gehäuse.

Gruß Werner
Gespeichert
Marco W.
Administrator

Offline Offline

Beiträge: 1408



Profil anzeigen WWW
« Antworten #13 am: April 01, 2007, 04:16:19 »

Da gehört ein Vitonring rein !

Ausführung BA in Blech. Mal wieder billig gekauft was ?
Gespeichert

  Erst kommt die Standfestigkeit, dann die Leistung...   [/u]  [/size]
M-C
Gast
« Antworten #14 am: April 01, 2007, 04:35:33 »

Hallo ihr zwei Werners,
bin gerade zurück von der Sonntagstour. Mopped läuft wieder astrein. Ich habe einen Viton-Ring montiert ( zu Marcos Information: den habe ich übrigens ganz billig bekommen). Dann hab ich noch schnell den Kühler gewechselt, Auspuff nachgeschaut, Vergaser gereinigt und durchgesehen. Und jetzt schnurrt das Baby wieder wie eine eins. Aber die rote ist trotzdem etwas schneller.
Gespeichert
Seiten: [1] 2   Nach oben
  Drucken  
 
Gehe zu: