Mai 28, 2024, 09:27:55
Willkommen Gast. Bitte einloggen oder registrieren.
News:
Seiten: [1]   Nach unten
  Drucken  
Autor Thema: Hinterradschwinge  (Gelesen 10194 mal)
KS 50 watercooled
IG-Mitglied

Offline Offline

Beiträge: 344



Profil anzeigen E-Mail
« am: Juni 19, 2007, 07:00:34 »

Habe heute die Teile vom Pulverbeschichter bekommen und bin begesitert. Habe heute mit dem wiederzusammenbau angefangen und habe nun einige Probleme, die zum Teil auch mit der Beschichtungsdicke zu tun haben.

So schwer wie die Schwingenlager zu demontieren waren, so leicht gehen  jetzt die neuen in die Lagebuchsen vom Rahmen. Das Rechte Lager musste ich einpressen, das linke jedoch konnte ich von Hand hineinschieben. Habe das linke nun mit ei9nem Lagerkleber fixiert und ist Gottseidank nun Bombenfest.

Nun zu meinen eigentlichen 2  Problemen, bei denen ich jetzt nicht weiter weiß. Die Schwinge läßt sich nun nicht montieren, da diese nun anscheinen um 2 mm schmäler ist, als die Achse vom Rahmen, wo auch die Lagerbuchsen drin sitzen! (Sh Bild 1) Gibt es da Tricks, wie ich diese montieren kann,ohne etwas zu beschädigen??!

Jetzt das 2. Problem, dass ich festgestellt habe... Trotz tel. Hinweis an die Beschichterei, wurde die eingepresste Fahrgestellnr. im Rahmen mit beschichtet. Die wollten dort eigentlich nur eine Hauchdünne Pulverschicht anbringen, sodaß man die Fahrgestell Nr. anschließend noch lesen kann.
Stattdessen ist diese jetzt überhaupt nicht mehr lesbar. So werde ich anscheinend irgendwann Probleme mit dem TÜV bekommen. Gibt es noch eine alternative, als die Pulverschicht in diesem Bereich abzuschleifen, damit die Fahrgestell nr. wieder sichtbar wird?
Weiß auch nicht mehr wo genau diese plaziert ist und ich nun genau schleifen müsste.

@Werner: Kannst mir mal bitte ein Foto von Deiner KS machen, wo genau sich diese befindet?
Gespeichert
KS 50 watercooled
IG-Mitglied

Offline Offline

Beiträge: 344



Profil anzeigen E-Mail
« Antworten #1 am: Juni 19, 2007, 07:04:29 »

Hier der Lenkkopf!

Ich weiß, die Fotos sind in ihrer Darstellung einwenig zu groß. Da mir aber vor 2 Wochen der Rechner kompl. abgeschmiert ist und ich alle Daten verloren habe, bin ich noch nicht dazu gekommen, ein Fotoprog zu installieren, mit dem ich die Fotos verkleinern kann - Sorry!
Gespeichert
WernerG
IG-Mitglied

Offline Offline

Beiträge: 76


Profil anzeigen
« Antworten #2 am: Juni 20, 2007, 09:05:13 »

Ich mache heute nachmittag, wenn ich zu hause bin mal ein foto und stelle es ein. Sollte jemand schneller ein bild einstellen können wäre das auch ok.
Gespeichert

Viele Grüße

WernerG
KS 50 watercooled
IG-Mitglied

Offline Offline

Beiträge: 344



Profil anzeigen E-Mail
« Antworten #3 am: Juni 20, 2007, 10:31:52 »

Super Werner Dank Dir vorab!

Das Problem mit der Schwinge hat sich nun gelöst. Habe den Lack an der Lagerführung der Schwinge mit einem Schleifbock vorsichtig entfernt und dann gings.

Werde nun wohl den Bereich am Lenkkopf wo die Fahrgestell Nr. sitzt rundherum abkleben und diesen Bereich mit chemischen Mitteln freimachen müssen. Hoffe es funktioniert.
Gespeichert
WernerG
IG-Mitglied

Offline Offline

Beiträge: 76


Profil anzeigen
« Antworten #4 am: Juni 20, 2007, 05:21:56 »

so hab ein foto gemacht. der grüne bereich ist der mit der fahrgestellnummer, gleich neben dem lenkanschlag.
Gespeichert

Viele Grüße

WernerG
KS 50 watercooled
IG-Mitglied

Offline Offline

Beiträge: 344



Profil anzeigen E-Mail
« Antworten #5 am: Juni 20, 2007, 05:55:30 »

Super Dank Dir Werner! Damit kann ich was anfangen!
Warum hast Du eigentlich den grünen Strich reingezogen? - wolltest Deine Nr. unkenntlich machen? - Hättest dann aber auch die Nr. von dem Typenschild nicht vergessen sollen Wink

Wie ich sehe, hast Du die identische Maschine wie ich, nur in silber. Meine ist noch einwenig jünger, da geht die Fahrgestellnr. mit 931**** los, aber auch Liste 4.

Anbei noch ein Foto vom heutigen Fertigungsstand.
Gespeichert
WernerG
IG-Mitglied

Offline Offline

Beiträge: 76


Profil anzeigen
« Antworten #6 am: Juni 20, 2007, 06:59:25 »

den grünen Balken hab ich nur zur besseren erkennung gemacht. die nummer war nicht so gut zu sehen (schwarz auf schwarz) Smiley Na so langsam sieht man ja was es werden soll  :-P  sieht super aus, alles so neu. viel spass noch beim zusammenbauen.
Gespeichert

Viele Grüße

WernerG
KS 50 watercooled
IG-Mitglied

Offline Offline

Beiträge: 344



Profil anzeigen E-Mail
« Antworten #7 am: Juni 20, 2007, 07:38:25 »

Achso.. nochmals vielen Dank..jetzt muss ich in diesem Bereich die Chemische Keule schwingen und aufpassen, dass nur dort die Beschichtunng abgetragen wird.
Das war die 1. und letzte Restauration..schweine Arbeit und von den Kosten ganz zu schweigen... Da mir sehr viel daran gelegen ist, die KS so originalgetreu wie nur möglich neu aufzubauen. Die meisten Teile wurden überarbeitet..Es ist jedoch auch vieles neu, da dass alte Material nicht mehr zu gebrauchen war. Man muss einwenig verrückt sein, um sowas zu machen.. mit Wirtschaftlichkeit hat so etwas nichts zu tun.
Zudem sind mir noch alle Fotos die ich vor dem zerlegen gemacht habe und mir eine Stütze neben dem Ersatzteilkatalog beim zusammenbauen sein sollten, bei einem Rechner crash vor 2 Wochen verlorengegangen.

Bau dieses Moped nun genau nach Ersatzteilkatalog und Langzeitgedächnis zusammen.. Deswegen könnte es in Zukunft vorkommen, dass ich Euch noch des öfteren fragen muss, bis ich die KS kompl. fertig hab.

Achja Frage... Sind die Hauptständerfedern so richtig montiert? - Kann man aus dem Ersatzteilkatalog nicht richtig herauslesen wie herum die Federn seitlich eingehängt werden (Einhängöffnung der Federn nach vorne oder nach hinten...) - War auch unter anderem auch ein Foto, was verloren ging..

Bedanke mich generell mal bei Euch für Eure schnellen Antworten!
Gespeichert
Werner-KS
IG-Mitglied

Offline Offline

Beiträge: 559


Profil anzeigen
« Antworten #8 am: Juni 20, 2007, 08:21:04 »

Habe mal in Prospekte geschaut- lange Lasche nach oben, Feder so eingehangen das sie bei aufgebocktem Fahrzeug mit der Öffnung nach vorne zeigt. Bei einem anderen Bild nach hinten offen. Übrigens, auf den Aufnahmen sind die Laschen am Ständer nach vorne, bzw. nach unten.

Gruß Werner

PS: bei meinen Maschinen sind die Ständer wie bei deiner KS eingebaut- paßte irgendwie nicht anders.
Gespeichert
KS 50 watercooled
IG-Mitglied

Offline Offline

Beiträge: 344



Profil anzeigen E-Mail
« Antworten #9 am: Juni 20, 2007, 08:42:40 »

ok..danke Werner.. Dann gehe ich mal davon aus, dass dies auch in der Produktion ein Zufall war, wie diese verbaut wurde - Hauptsache die lange Lasche nach oben. Denn anders kann ich die auch nicht verbauen und macht in der Funktion keinen Unterschied. Deshalb sieht man dies auch wahrscheinlich auch nicht so genau im Ersatzteilkatalog, ausser dass wie gesagt, die lange Lassche der Federn oben eingehängt werden muss.
Gespeichert
Night Owl
Gast
« Antworten #10 am: Juni 20, 2007, 08:53:19 »

Huhu,
dann sind die bei Mir auch falsch herum eingebaut.
Bei einer 50 zu 50 Chance greife ich gerne mal daneben. :mrgreen:
Tut der Funktion allerdings keinen Abbruch.
Gruß Jörg
Gespeichert
KS 50 watercooled
IG-Mitglied

Offline Offline

Beiträge: 344



Profil anzeigen E-Mail
« Antworten #11 am: Juni 21, 2007, 06:46:50 »

Habs nun gestern abend doch noch geschafft, dank Werners Foto, die Fahrgestellnummer wieder sichtbar zu machen. Habe dies statt mit einer chemischen Keule doch die gute alte Art des freikratzens mit einem Dreikantschaber gemacht, um die Gefahr von großglächigen Oberflächenbeschädigungen zu umgehen. War aber eine fusiele Arbeit, da ich mich anhand Werners Fotos zuerst die ungefähre Position herausfinden musste und dann Stück für Stücj vorsichtig vorarbeiten musste.

Jetzt paaßts wieder! Wink

-Ein Problem weniger..... Bleibt nur noch der Tank , aber da wird auch Abhilfe geschaffen... Hoffe es kommt nicht mehr allzuviel dazu!


Hätte dennoch eine Frage:

Zwischen dem Luftfilterkasten und dem Ansaugrohr  Rahmen ist dazwischen lt. Ersatzteilkatalog so eine Art Kunstoffring. Habe festgestellt,
dass dieser bei  mir garnicht drin war. Braucht man den unbedingt und wofür war der? Gibts denn noch? - Habe mal vor Ewigkeiten einen über irgendeinen Shop nachgekauft, aber der passte nicht.
Gespeichert
Seiten: [1]   Nach oben
  Drucken  
 
Gehe zu: